Fórum Excel Bácico, Avançado e Vba

Este fórum é destina a usuário de Excel, que queiram compartilhar informações a básicas, avançadas e programação em VBA...
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Função ARRED

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rodrigogriffo



Mensagens : 1
Data de inscrição : 28/02/2012

MensagemAssunto: Função ARRED   Ter Fev 28, 2012 12:22 am

Pessoal boa noite.

Estou com a seguinte situação...tenho uma planilha que ja trabalho...so que agora preciso que ela faça o seguinte resultado

Se o valor der R$ 10,01 ate 10,49 fica o valor de R$ 10,00

Se o valor de 10,50 fica 10,50

Se o valor der 10,51 a 10,99 vai para 11

Como eu poderia fazer isso

Grato desde ja
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Função ARRED   Qua Fev 29, 2012 2:29 pm

Bom dia!!!

Veja
=ARRED(A3;-1)use o formato números ou personalizado caso queira 2 casas depois da virgula

At+++ cat
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Função ARRED
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Expressões matemáticas, funções e operadores
» [Resolvido]como usar a função jump to start por codigo?
» [RESOLVIDO]2 funções utilizando a mesma tecla???
» [Vídeo-Aula]Aula 4.1 - Usando funções básicas do draw
» Background - Funções e Variáveis

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Fórum Excel Bácico, Avançado e Vba :: Usuários Básico :: Excel Básico-
Ir para: