Fórum Excel Bácico, Avançado e Vba

Este fórum é destina a usuário de Excel, que queiram compartilhar informações a básicas, avançadas e programação em VBA...
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Fórmula para comparação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Cardoso



Mensagens : 16
Data de inscrição : 08/08/2011

MensagemAssunto: Fórmula para comparação   Seg Ago 08, 2011 9:47 pm

[u] BOA TARDE;
ESTOU TENTANDO CRIAR UMA FÓRMULA QUE ME MOSTRE A PALAVRA "SOLIC_COMPRA", ENTRE OS VALORES 400 E 101.
E "COMP_URGENTE" COM O VALOR 100, ISSO NA MESMA FÓRMULA.
SE ALGUÉM PUDER ME AUXILIAR.

OBRIGADO
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Fórmula para comparação   Ter Ago 09, 2011 1:28 am

Boa noite!

se os valores estiverem na coluna "A", então em "B2" coloque a seguinte formula...

=SE(A2="";"";SE(A2>=101;"SOLIC_COMPRA";"COMP_URGENTE")). isso deve resolver.

Att
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Fórmula para comparação
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Reconhecimento e comparação de voz(audio)
» Formula para interpolação de valores
» [Novidade] AppCarousel exclusivo para 8500
» Coleção de Estilos Exclusivo para Photoshop
» Keep Talking - ICQ client para Bada OS

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Fórum Excel Bácico, Avançado e Vba :: Intermediário :: Excel Intermediário-
Ir para: