Fórum Excel Bácico, Avançado e Vba

Este fórum é destina a usuário de Excel, que queiram compartilhar informações a básicas, avançadas e programação em VBA...
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Fórmula de condição SE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
gmota24



Mensagens : 2
Data de inscrição : 09/07/2014

MensagemAssunto: Fórmula de condição SE   Qua Jul 09, 2014 5:18 pm

Olá, bom dia!

Estou com uma dúvida no excel, pois eu quero fazer uma fórmula com a condição se/então e não consigo, gostaria que vocês me ajudassem!
A minha ideia é a seguinte:

Célula A1 = 100.000
Célula A2 (seria a condição) = se A1 > 60.000 then (A1-60.000)*10% caso não seja maior, retornar 0,00

Quem puder me ajudar e explicar a fórmula, ficarei muito agradecido!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Fórmula de condição SE   Qua Jul 09, 2014 5:23 pm

Bom dia!!

Eu não entendi muito, seria isso?
Código:
=SE(A1>60000;(A1-60000)*10%;0)

Att
Voltar ao Topo Ir em baixo
Ver perfil do usuário
gmota24



Mensagens : 2
Data de inscrição : 09/07/2014

MensagemAssunto: Re: Fórmula de condição SE   Qua Jul 09, 2014 5:29 pm

Era isso mesmo! Muito obrigado, funcionou certinho!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Fórmula de condição SE   Qua Jul 09, 2014 5:31 pm

Bom dia!!!

Eu fico feliz por ajudar, obrigado pelo retorno!!


Att Laughing 
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Fórmula de condição SE   Hoje à(s) 10:51 pm

Voltar ao Topo Ir em baixo
 
Fórmula de condição SE
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [525, 533, 723, S8500 e S8530] Fórmula Fácil
» Como implementar coisas nas condições de utilizações do fórum
» Duas condições SE em um mesmo campo calculado - Outra dúvida
» Matematic Calculator 1.3
» Condições gerais de utilização

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Fórum Excel Bácico, Avançado e Vba :: Intermediário :: Excel Intermediário-
Ir para: