Fórum Excel Bácico, Avançado e Vba

Este fórum é destina a usuário de Excel, que queiram compartilhar informações a básicas, avançadas e programação em VBA...
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Como faço para usar a função se nesse caso?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rodrigues



Mensagens : 1
Data de inscrição : 05/02/2015

MensagemAssunto: Como faço para usar a função se nesse caso?   Qui Fev 05, 2015 2:14 am

Quero fazer uma planilha   onde  tenho 10 parcelas de algo a ser pago , caso eu coloque pago nas 10   aparece  quitado , caso algumas das 10 não esteja pago apareça  divida aberta. alguém pode ajudar?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Como faço para usar a função se nesse caso?   Qui Fev 05, 2015 1:04 pm

Bom dia!!

Já que não detalhes da dúvida segue conforme soicitado.
Considerando que o texto Pago está na coluna C.
Código:
=SE(CONT.SE(C2:C11;"Pago")=10;"Quitado";"Em débito")

Att
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Como faço para usar a função se nesse caso?
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» como faço pra usar uma textura animada no objeto 3D
» Como faço para colocar pessonagem no Game marke
» [Resolvido] Como colocar categoria para rank específico.
» Como faço para aumentar essa imagem?
» [DUVIDA] Teria como colocar Boot para punbb

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Fórum Excel Bácico, Avançado e Vba :: Intermediário :: Excel Intermediário-
Ir para: