Fórum Excel Bácico, Avançado e Vba

Este fórum é destina a usuário de Excel, que queiram compartilhar informações a básicas, avançadas e programação em VBA...
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Como Contar uma variável entre dua datas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Yendis



Mensagens : 3
Data de inscrição : 26/11/2012

MensagemAssunto: Como Contar uma variável entre dua datas   Seg Nov 26, 2012 11:59 pm

Pessoal
Boa Noite!

Uma fórmula para contar uma variávcel entre duas datas diferentes,

Att;

Ney

Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Como Contar uma variável entre dua datas   Ter Nov 27, 2012 1:38 pm

Bom dia!!

confused confused

Dê exemplo, qual versão do seu excel?


Att
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Yendis



Mensagens : 3
Data de inscrição : 26/11/2012

MensagemAssunto: Re: Como Contar uma variável entre dua datas   Ter Nov 27, 2012 2:21 pm

alexandrevba escreveu:
Bom dia!!

confused confused

Dê exemplo, qual versão do seu excel?


Att

Bom dia!!

Por exemplo quero que ele conte a variácel "Balcão" entre as datas 01/05/2012 a 01/11/2012, minha versão é 2010,

Att;

Ney
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Como Contar uma variável entre dua datas   Ter Nov 27, 2012 2:27 pm

Bom dia!!

Considerando as datas na coluna A, nome na coluna B.
=CONT.SES(A2:A28;">1/5/2012";A2:A28;"<=1/11/2012";B2:B28;"Balcão")
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Yendis



Mensagens : 3
Data de inscrição : 26/11/2012

MensagemAssunto: Re: Como Contar uma variável entre dua datas   Ter Nov 27, 2012 4:46 pm

alexandrevba escreveu:
Bom dia!!

Considerando as datas na coluna A, nome na coluna B.
=CONT.SES(A2:A28;">1/5/2012";A2:A28;"<=1/11/2012";B2:B28;"Balcão")

Muito Obrigado

Deu certinho como estava precisando, valeu mesmo

Att;

Sidney
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Como Contar uma variável entre dua datas   Hoje à(s) 10:58 am

Voltar ao Topo Ir em baixo
 
Como Contar uma variável entre dua datas
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Como tirar o espaço entre a barra de navegação
» Como aumentar o espaço entre as imagens do menu
» Como tirar este espaço entre o perfil e o conteúdo do post ?
» Como aumentar o espaço entre mensagens e utima mensagem?
» como criar uma variável random ?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Fórum Excel Bácico, Avançado e Vba :: Intermediário :: Excel Intermediário-
Ir para: