Fórum Excel Bácico, Avançado e Vba

Este fórum é destina a usuário de Excel, que queiram compartilhar informações a básicas, avançadas e programação em VBA...
 
InícioInício  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Login  

Compartilhe | 
 

 Mesclar funções em uma mesma célula

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
carla.noroes



Mensagens : 1
Data de inscrição : 17/04/2012

MensagemAssunto: Mesclar funções em uma mesma célula   Ter Abr 17, 2012 10:10 pm

Olá.
Estou terminando uma planilha de controle, onde, em cada célula, tenho uma fórmula com 4 condições, mas preciso que essas condições sejam em cima de dias úteis.

Ex: o processo ocorreu no dia 12/04/12 (quinta-feira), e preciso ligar 2 dias depois, que cai no sábado, isto é, tenho que ligar no dia 16/04/12, segunda-feira; caso não tenha retorno da pessoa, devo ligar em mais 2 dias. Isso retornando uma resposta para cada condição. Consegui a fórmula para 4 condições, mas isso com dias corridos: =SE(A13+2=HOJE();"LIGAR";SE(A13+4=HOJE();"DESCARTAR";SE(A13+1=HOJE();" ";SE(A13+3=HOJE();" "))))

Como calcular os prazos em cima de dias úteis?!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
alexandrevba



Mensagens : 1820
Data de inscrição : 13/07/2011
Localização : Serra - ES

MensagemAssunto: Re: Mesclar funções em uma mesma célula   Qui Abr 19, 2012 4:30 am

Boa noite!!
Veja um exemplo em:
http://br.answers.yahoo.com/question/index?qid=20080926192130AANFUAZ
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Mesclar funções em uma mesma célula
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [RESOLVIDO]2 funções utilizando a mesma tecla???
» Expressões matemáticas, funções e operadores
» [Resolvido]como usar a função jump to start por codigo?
» [Vídeo-Aula]Aula 4.1 - Usando funções básicas do draw
» Background - Funções e Variáveis

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Fórum Excel Bácico, Avançado e Vba :: Avançado/VBA :: Excel Avançado/VBA-
Ir para: